Odjednom slabo vergla, pa onda hoce normalno...

+8
djzecky
Crazy128
ktm+a
ZAC
YugoM55
junior45
Mitke
nebojsas
12 posters

Strana 1 od 2 1, 2  Sledeći

Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 18:03

To mi se sinoc desilo prvi put, stanem na parking da sacekam nesto, bio ugasen oko pola sata, kad sam hteo da krenem, zaverglam i on samo onako malo zavergla kao da nema struje, okrene dva puta i stane, probam ponovo nece ni malo, sacekam malo, probam, opet malo pa stane, upalim svetla i rade sasvim normalo, ne ckilje kao da je aku prazan, i kratka i duga, sve radi normalno kao da ima struje ali nece da vergla. Anlaser sam remontovao prosle godine i radi odlicno, ne cuje se ono "cak" kao kad nece da zavergla, znaci nije on. Odem sa drugarom kolima da nesto obavimo i vratimo se za dva sata, ja mu kazem da se spremi na gurku, reko ajd' samo da probam, upali iz prve! Dovezem se do kuce, oko 15 min voznje, parkiram, ugasim, odmah probam da zaverglam, nece, opet jedva okrene dva puta i stane. Razmisljam, ako nece ni ujutru, upalicu na gurku i ponecu punjac za aku da ga napunim na poslu, mozda mi alternator ne puni pa se ispraznio i nece da vergla. Ujutru upali odmah, stignem na posao, 20min voznje, ugasim, probam, nece. Upalim na gurku (srecom ulica je nizbrdo pa se samo pustim), izmerim napon unimerom, 14.2 i 13.8 kad upalim svetla, znaci puni ok. Skinem aku, proverim napon, 12.6v, odlican, stavim na punjac, pokaze da je pun (black horse star 2 godine). Ostavim ga malo da se pripuni, proverim nivo tecnosti, sve ok, vratim na auto i sad kao radi, probao par puta za redom, pa pravio pauzu oko sat vremena i opet probao par puta, sve ok. Da li je aku riknuo ili moze da bude nesto drugo, atlernator ocigledno dobro puni, da je problem u kontakt bravi mislim da ne bi uopste verglao, ne znam sta bi jos moglo da bude?
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Mitke Sub 27 Apr 2013, 18:08

Najverovatnije ulozak kontakt brave Cheers
Mitke
Mitke
SOHC 1581ccm 83ks

Broj poruka : 8662
Godina : 34
Lokacija : Beograd
Datum upisa : 25.03.2011

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 18:14

Mislis? Ja sam mislio da ako ode ulozak brave onda uopste nece da vergla ili uopste ne daje ni kontakt.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Mitke Sub 27 Apr 2013, 18:19

I ja sam to mislio, jer sam imao slicne probleme, i kad sam otisao kod elektricara, covek mi je iz topa rekao sta da zamenim, i kad sam ga zamenio, nisam vise imao problem Cheers
Mitke
Mitke
SOHC 1581ccm 83ks

Broj poruka : 8662
Godina : 34
Lokacija : Beograd
Datum upisa : 25.03.2011

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od junior45 Sub 27 Apr 2013, 18:32

drugar ima isti problem na traktoru,navodno su losi polovi na statoru,i sve zavisi kako stane alnaser,nekad radi nekad ne,tj pali iz prve,nekad tesko zavergla,pa pusti pa proba opet i upali..
junior45
junior45
DOHC 1995ccm i.e 139ks

Broj poruka : 34942
Godina : 33
Lokacija : Farkazdin-Zrenjanin
Datum upisa : 10.01.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 18:37

Jel ok Jugodent brava? Jel problem sam da je zamenim>
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od YugoM55 Sub 27 Apr 2013, 18:52

Nije problem, treba ti cjevasti 24 (ili možda 26) ključ da skineš volan, zatim ti treba osmica isto cjevasta da odviješ stegu ablendera, rupa kroz koju provučeš cjevasti ključ je odmah ispod ablendera na donjoj strani s lijeve strane, oko 2cm široka ne možeš faliti. Kad si olabavio stegu povučeš ablender prema sebi, tako da ga skineš sa vratila volana, zatim odkopčaš spojeve vodova sa ablendera i skineš onu plastičnu oblogu. Vijdet ćeš uložak kontakt brave s desne strane volana, odkopčaš i njegove vodove iz konektora, uzmeš ravni šrafciger i odviješ uložak. Izvadiš uložak, novi stavljaš obrnutim redoslijedom.
YugoM55
YugoM55
OHV 1295ccm 61ks

Broj poruka : 746
Godina : 30
Lokacija : Dubrovnik
Datum upisa : 13.10.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 19:03

Ok, volan sam skidao jedno sto puta, ne radi mi dobro sirena pa uvek nesto namestam, pre mesec dana sam nabavio drugi ablender pa sam i njega skidao, sve to znam kako ide samo nisam znao za ulozak brave. Videcu da nabavim taj Jugodent ulozak pa da zamenim.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Mitke Sub 27 Apr 2013, 19:03

Pa nema potrebe da menjas bravu. Samo ulozak probaj, to su one zice sto idu iz brave do konektora.
Mitke
Mitke
SOHC 1581ccm 83ks

Broj poruka : 8662
Godina : 34
Lokacija : Beograd
Datum upisa : 25.03.2011

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 19:09

Ok, videcu sta prvo budem nasao.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od ZAC Sub 27 Apr 2013, 23:04

Problem koji si opisao meni lici:

1. Na lose kontakte ne klemama akumulatora ili anlasera (kazes kad si skinuo i namestio akum. stanje se popravilo) ???
2.Zamascen kolektor i cetkice anlasera .
3.Istrosene cetkice ili kolektor.
4.Oslabila opruga cetkica, ili pukla pa nema dovoljan pritisak o kolektor, pa je nagoreo i ponekad izgubi kontakt...

U svakom slucaju je u pitanju neki slab kontakt...aku, anlaser, cetkica...

_________________
Nisam pametan al` sam neophodan. Very Happy
ZAC
ZAC
DOHC 1581ccm 103ks

Broj poruka : 14369
Godina : 49
Lokacija : Zemun
Datum upisa : 16.06.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 27 Apr 2013, 23:59

Anlaser sam detaljno sredio, ocistio, odmastio, promenio cetkice i biksne krajem oktobra, pre 6 meseci, i ti si mi mnogo pomogao savetima tako da ne verujem da je to Cheers
Kontakti na klemama su bili sigurno dobri, proverio sam, kontakti na anlaseru su takodje dobri.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od ZAC Ned 28 Apr 2013, 01:19

Da, nema na cemu, a da li ti mozda pusta semering radilice do zamajca.... ako pusta ulje, onda se anlaser omasti skroz unutra...pogledaj na spoju zvona menjaca i motora, odozdo, da li ima tragova ulja...ako ne, roblem trazi na masi.... kabal mase na karoseriji, ustvari na zvonu menjaca, je mozda oksidirao...masa se kaci ispod zavrtnja anlasera, onog blizeg veznom limu...

_________________
Nisam pametan al` sam neophodan. Very Happy
ZAC
ZAC
DOHC 1581ccm 103ks

Broj poruka : 14369
Godina : 49
Lokacija : Zemun
Datum upisa : 16.06.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Ned 28 Apr 2013, 12:40

Semering radilice nisam primetio da pusta, pustala mi je manzetna menjaca, svako jutro ispod auta bude par kapi ulja, to sam zamenio pre nedelju dana i sad nigde ne pusta. Igrom slucaja sam masu vec ocistio pre desetak dana, nisu oksidirali kontakti, samo su bili masni, sve sam to lepo ocistio i zategao, ponovo sam proverio da li stoji na svom mestu kad mi se ovo desilo, sve ok.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od ktm+a Uto 30 Apr 2013, 00:44

nebojsas ::Anlaser sam detaljno sredio, ocistio, odmastio, promenio cetkice i biksne krajem oktobra, pre 6 meseci, i ti si mi mnogo pomogao savetima tako da ne verujem da je to Cheers
Kontakti na klemama su bili sigurno dobri, proverio sam, kontakti na anlaseru su takodje dobri.
jesi li obradjivao konektor na rotoru , na strugu . ja sam imao izlet jednom na starom jugu zamenio sve unutra a nisam obradio konektor na rotoru . u sustini posto je bio jajast a posto su ga nove biksne drzale u centru , brzo je veoma pojeo cetkice tacnije izlomio ih i poceo je tako da zakjebava . koji je alanaser i sa koliko cetkica kod tebe .

ktm+a
OHV 663ccm 21ks

Broj poruka : 15
Datum upisa : 12.04.2013

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Uto 30 Apr 2013, 09:35

Iskra anlaser AZE 3502 12v 0.8kw z9, pre nego sto sam mu zamenio cetkice, ima dve, odneo sam ga kod elektricara koji ga je pregledao i rekao da samo cetkice i biksne trabaju da se zamene, ostalo je bilo uredu.
Evo vec cetiri dana je sve ok, vergla i pali normalno, super je to ali me nervira sto ja nista nisam uradio u vezi toga i moze uvek ponovo da se desi, a idu praznici, treba ici negde van grada...
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od ZAC Uto 30 Apr 2013, 18:34

ktm+a ::
jesi li obradjivao konektor na rotoru , na strugu . ja sam imao izlet jednom na starom jugu zamenio sve unutra a nisam obradio konektor na rotoru . u sustini posto je bio jajast a posto su ga nove biksne drzale u centru , brzo je veoma pojeo cetkice tacnije izlomio ih i poceo je tako da zakjebava . koji je alanaser i sa koliko cetkica kod tebe .

Dragi kolega, cisto za tvoju informaciju, mesas izraz konektor i kolektor, jedno s`drugim nema ama bas nikakve veze.
Konektor je nepomicna i cvrsta spojnica elektricnih provodnika i sastoji se od "muskog" i "zenskog" dela, logicno je da se muski deo uvuce u zenski.... Naughty
Kolektor se sastoji od bakarnih plocica koje su postavljene na valjkasti izolator koji je navucen na vratilo (osovinu) elektro motora. Te bakarne plocice su direktno povezane sa dva kraja jednog kalema zice...znaci 1. kalem ima dve plocice, sa svake strane po jednu.... broj plocica zavisi od broja kalemova (namotaja) na rotoru motora, i uvek im je paran broj....
Kolektor ostvaruje kliznu vezu preko grafitnih cetkica, sa namotajem statora motora......

Eto dragi kolega malo edukacije nije na odmet.... a i malo povedi racuna o znakovima interpunkcije u recenici.
Ovu sugestiju ne shvataj kao ruganje ili slicno, vec kao nacin da ti recenice budu preglednije i razumljivije za citaoce... Cheers


@Nebojsas... Druze, posle ovog tvog posta, dosao sam do zakljucka da je tvoj problem posledica nekog loseg kontakta u instalaciji, kao sto sam ti vec i rekao, moguce los spoj na samom akumulatoru pa preko lose mase ili cak loseg spoja (+) kabla na sam anlaser.... u svakom slucaju, drago mi je sto ti se problem "popravio", to jest, sto se izgubio... ThumsUp

_________________
Nisam pametan al` sam neophodan. Very Happy
ZAC
ZAC
DOHC 1581ccm 103ks

Broj poruka : 14369
Godina : 49
Lokacija : Zemun
Datum upisa : 16.06.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Crazy128 Čet 02 Maj 2013, 12:58

Promeni automat za anaser. Otisla mu je bakarna plocica koja prespaja i pokrece ga. Nekad prespoji lepo nekad ne. Bilo bi pametno da to resis jer moze da se desi da zalepi i alnaser ostane aktiviran u toku rada motora i da ga spalis. Pozz
Crazy128
Crazy128
SOHC 1290ccm EFI 67ks

Broj poruka : 2816
Godina : 33
Lokacija : Lebane
Datum upisa : 10.12.2012

https://www.facebook.com/LeWolf90

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od djzecky Čet 02 Maj 2013, 20:51

Ja sam moj anlaser skidao svaka 2-3 meseca i cistio, na oko je delovao ok, ali tek kada sam ga zamenio sam resio problem.
U prvom postu si napisao da je zaverglao ali sporo,kao da nema struje, tako da ja mislim da nije automat problem.

Presmirglaj sve kontakte koji idu na i sa anlasera. Glavnu masu na sasiji i motoru pogotovo.
Kada si vec merio napon na akumulatoru, trebao si izmeriti i punjenje kada auto radi, sa upaljenim svetlima.
djzecky
djzecky
SOHC 1116ccm 55ks

Broj poruka : 1098
Godina : 41
Lokacija : Backa Topola
Datum upisa : 13.11.2008

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Čet 02 Maj 2013, 21:57

Par dana je radio normalno i danas u jednom momentu opet nije hteo, mozda je proslo pet minuta posle voznje. Tri puta sam okrenuo kljuc i cetvrti je upalio, posle toga jos pet sest verglanja i sve ok. Kad nije hteo da vergla nista se nije culo, niti je imalo zaverglao niti se culo "cak" kao od anlasera, normalno je palio lampice na tabli. Treci put kad sam okrenuo kljuc zadrzao sam ga u krajnjem polozaju i mrdao bravicu, nista se nije desilo. Vratio sam kljuc i ponovo zaverglao i onda je upalio, da li ima veze ne znam, mozda znaci da bravica nije u redu. Ocistio sam kontakte na akumulatoru, kleme, dotegao ih (bile su inace dobro stegnute) i masu na motoru, ostalo mi je izgledalo ok pa nisam dirao, provericu ipak i druge kontakte. Kad auto radi punjenje je sa upaljenim svetlima 13.8v a sa ugasenim 14.2v.
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od djzecky Pet 03 Maj 2013, 13:06

Punjenje je ok.
Kada nece ni da zavergla ni da cak-ne automat, izadji iz kola i drskom od cekica ili kljucem za tocak udari par puta po automatu. Onako osrednje jako, ako posle toga odmah upali, menjaj anlaser.

Inace i kod mene nije davao nikakve znake zivota, cak ni CAK se nije culo.
Zveknem par puta i upali
djzecky
djzecky
SOHC 1116ccm 55ks

Broj poruka : 1098
Godina : 41
Lokacija : Backa Topola
Datum upisa : 13.11.2008

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 04 Maj 2013, 18:19

Za sta sluzi ovo uokvireno crvenim, video sam da mi je pukla ta zica?

Odjednom slabo vergla, pa onda hoce normalno... IMAG0397_zpsb8a719f8

Odjednom slabo vergla, pa onda hoce normalno... IMAG0396_zps56af9d3d
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Mitke Sub 04 Maj 2013, 18:28

Automat za pritisak ulja Wink
Mitke
Mitke
SOHC 1581ccm 83ks

Broj poruka : 8662
Godina : 34
Lokacija : Beograd
Datum upisa : 25.03.2011

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Sub 04 Maj 2013, 18:29

Ok, odo da namestim, hvala Smile
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od nebojsas Pet 10 Maj 2013, 19:18

Danas definitivno vise nije hteo da vergla, ali se culo "cak" sa anlasera, skinuo sam ga i probao na zemlji, spojio sam kablovima za paljenje i drzao nogom, kad spojim na automat na gornji sraf nece da zavergla, samo cakce, a kad spojim na donji sraf onda vrti odlicno, znaci nisu cetkice nego automat. Odem i kupim nov, 1750,00din, neki Aego za Iskrin anlaser, nije bilo drugog, malo je kraci od ovog koji sam imao, ali pase. Namestim, probam kablovima na zemlji, vrti odlicno, izbacuje bendiks, sve super. Namontiram na auto, nece, nista se ne desava, ne cakce, nista! Spojim direktno na anlaseru srafcigerom i vergla normalno, kad okrenem kljuc nista. Da li je moguce da se pokvario i automat i bravica u isto vreme? Danas kad nije hteo uopste da vergla kad sam lupio par puta po anlaseru onda je hteo kao malo da zavergla, to znaci da je bravica radila, kako sad odjednom ne radi? Ako i to budem morao da menjam jel samo ulozak da promenim, kljuc se normalno okrece i nigde ne glavi? Ne znam da li ima jos nesto sto mogu da proverim, znaci anlaser radi kad se direktno spoji ali nece na kljuc?
nebojsas
nebojsas
OHV 903ccm 45ks

Broj poruka : 392
Lokacija : Beograd
Datum upisa : 12.09.2012

Nazad na vrh Ići dole

Odjednom slabo vergla, pa onda hoce normalno... Empty Re: Odjednom slabo vergla, pa onda hoce normalno...

Počalji od Sponsored content


Sponsored content


Nazad na vrh Ići dole

Strana 1 od 2 1, 2  Sledeći

Nazad na vrh

- Similar topics

 
Dozvole ovog foruma:
Ne možete odgovarati na teme u ovom forumu